I Want FLASH 10

Et oui c’est mon cri du coeur pour cette fin d’année.

Je viens de suivre une présentation de la suite gratuite de ADOBE.


Mais bon, elle fonctionne qu’en Flash 10, alors que d’autres suites utilisent JAVA (impossible d’installer le JRE sur un Archos) !!!
Et sans oubliez les autres sites qui fonctionneraient avec le Flash 10

Plus d’info en cliquant sur le logo

3 réflexions au sujet de “I Want FLASH 10”

Laisser un commentaire

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.