Publicités

Test à venir : Archos 101c Platinum

Cajl

The boss, the vieux, le Corse ; Cajl a eu presque tous les Archos commercialisés en main (et dans ses tiroirs) depuis son JukeBox 6000 !

10 réponses

  1. Emy dit :

    Bonjour,

    J’ai acheté cette tablette, qui ne reconnait aucune carte sd. J’ai bien lu, je suis en FAT32 et je n’ai pas de archos fusion storage, comment faire ???

    • cajl/jean-luc dit :

      Bonjour, essayez de formater la carte sd via la tablette

      • Emy dit :

        J’ai fait déjà. Avec deux cartes qui marchent sur d’autres supports. Elle est reconnue dans les fichiers, j’ai des photos dessus qui sont visibles, la carte sd elle, ne l’est pas, ni dans stockage ni ailleurs.

        Je ne trouve pas le fusion storage, et impossible de déplacer les applications pour que la carte n’est pas affichée dans les paramètres. C’est à n’y rien comprendre. :/

      • Emy dit :

        J’ai pas fait par la tablette pardon, car elle ne l’a trouve pas dans les paramètres et quand je l’insére je n’ai aucune icône

  2. Jean Mireille dit :

    Bonjour,
    J’ai acheté ce produit en novembre 2015 pour l’offrir. Le produit n’a jamais fonctionné et lorsque l’on effectue les manip de réinstall, on a le rapport d’erreurs.. qui sont extrêmement nombreuses. Puis elle ne s’allume plus.
    J’ai envoyé le produit en SAV, et ai reçu près d’un mois plus tard, le produit identique avec le même dysfonctionnement. Ils ont le culot de me mentionner que la tablette n’a pas de dysfonctionnement et que le prochain SAV me sera facturé. Je suis sous garantie bien sur. Et maintenant, ils ne me répondent plus. N’achetez pas cette tablette. Les avis que je consulte désormais sont assez identiques au mien malheureusement. Cordialement

  3. mim dit :

    Bonjour! voila, c’est mort, pas de charge :o( est-ce que je peux réinitialiser la tablette en faisant un reset via le « bouton » à l’arrière de la tablette, svp?

  4. mim dit :

    Hello! je viens de déballer le modèle 32Gb : bel objet! le temps de la paramétrer et mettre en place mes appli la batterie est à 52%. Je la mets en charge comme préconisé : elle ne décolle pas des 52%, allumée ou éteinte, pourtant les logos de charge sont activés. Je vais donc attendre qu’elle en soit à 15% avant de refaire une tentative.
    quelqu’un serait-il dans ce même cas, svp?

Laisser un commentaire